【 More Gems (Fabric) MOD 】para Minecraft 1.17, 1.16.4, 1.16.3, 1.16.2, 1.16.1 y 1.15.2

【 Descargar More Gems (Fabric) MOD 】para Minecraft 1.17, 1.16.4, 1.16.3, 1.16.2, 1.16.1 y 1.15.2…

More Gems Mod 1.17

Un mod que añade 9 gemas para Minecraft 1.17, 1.16 y 1.15!

Blur (Fabric) MOD 1.17, 1.16.4, 1.16.3, 1.16.2,1.16.1, 1.15.2 para Minecraft 1.17, 1.16.4, 1.16.3, 1.16.2, 1.16.1, 1.15.2. Este asombroso mod añade 9 minerales (algunos mas fuertes que el netherite y otros no) Con los que podrás fabricar espadas, picos, hachas, hoces y armaduras que es lo normal y obvio. Pero no queda ahí añade también otros Crafteos nuevos! Con este mod jamás querrás parar de picar, es una autentica pasada estar picando encontrando aparte de los minerales de Minecraft otros 9 que me servirán para crear nuevas armas y herramientas aparte de lo demás!

¿Que es lo nuevo? Arcos mega chetados y martillos gigantes. Eso por un lado. Por el otro 2 tipos de Paxel que son herramientas multiusos que sirven para cortar, talar y picar a la vez. O solo 2 cosas. Y mas cosas mas que te encantaran

Es la releche, forma parte de los mods 1.16.3, 1.16.4, 1.16.2, 1.16.1, 1.17!

MIRA UN VÍDEO DEL MOD *super resúmen*

El vídeo comienza dónde aparece el mod (así no lo ves entero jeje)

================================================================

? ? ? ? Servidores FIABLES, buen PRECIO y SOPORTE 24H ? ? ? ?

(llevo 8 años utilizando esta página)

✔️ https://serverminer.com/?a=30 ✔️

? Código: KIKONUTINO2020 ?

✅✅✅✅✅✅ 10% De regalo ✅✅✅✅✅✅

================================================================

¿Cómo instalar Blur (Fabric) 1.17, 1.16.4, 1.16.3, 1.16.2, 1.12.2 MOD para Minecraft 1.17, 1.16.4, 1.16.3, 1.16.2, 1.12.2?

  • Descargar Blur (Fabric) 1.17, 1.16.4, 1.16.3, 1.16.2, 1.12.2 para Minecraft
  • Tener instalado Fabric (TUTORIAL ACTUALIZADO AQUÍ)
  • Abre el buscador de windows y pon %appdata%
  • Ve a la carpeta .minecraft
  • Ahí dentro busca la carpeta mods
  • Descarga la API de Fabric y al mismo sitio

7 comentarios en «【 More Gems (Fabric) MOD 】para Minecraft 1.17, 1.16.4, 1.16.3, 1.16.2, 1.16.1 y 1.15.2»

Deja un comentario